Eleanor Hesse hesseeleanor at gmail.com
Tue Jun 6 07:01:38 UTC 2017

     I tried to install the 'iXPE' firmware on my android phone with
android marshmallow 6.0 using the 'Limbo Windows Emulator' app by following
the instructions to the letter.
       Everytime I tried to run the windows from the app, the display page
reports boot failure and no bootable device. The issue persists even after
downloading the 'bootable ISO image' file from your website and pasting it
to the emulator app as shown in the instruction video.
        I'd like to request you to suggest any alternate modes for
installation of Windows XP on my smart phone. Also please go over the
attachments and screenshots I enclosed with the mail.
        Kindly reply to my enquiry as early as possible.
                                        Yours Sincerely,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.ipxe.org/pipermail/ipxe-devel/attachments/20170606/796bce68/attachment.htm>

More information about the ipxe-devel mailing list