[ipxe-devel] Master Broken?

Michael Brown mcb30 at ipxe.org
Thu May 15 13:22:37 BST 2014


On 15/05/14 12:17, xbgmsharp wrote:
> I will update the system to Ubuntu 14.04 which provide syslinux 4.05.
>
> Is syslinux 4.05 recent enough to build iPXE correctly?

It was an iPXE bug; no need to update syslinux.

Michael


More information about the ipxe-devel mailing list